Ford Escort Club Nederland

Door Ford Escort liefhebbers. Voor Ford Escort liefhebbers.
Het is nu zo jul 21, 2019 22:49

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 8 berichten ] 
Auteur Bericht
 Berichttitel: geen elektrische spanning, maar accu leeft
BerichtGeplaatst: wo jul 10, 2019 18:52 
Offline
Forum Lid

Geregistreerd: zo apr 15, 2012 5:36
Berichten: 21
Help

toen ik van middag mijn ford escort ghia (mkIII) wilde starten, was er totaal geen spanning. Normaal met een lege accu branden er altijd wel lampjes op het dashbord maar nu is alles dood

het rare is dat ik er van de week nog mee heb gereden, en er is geen EMP afgegaan want mijn buren hun autos doen het nog :o

we hebben er startkabels opgezet en via de accu van een andere (ouderwetse GEEN hybride) wagen gekeken of het de accu was... nee dus

nu willen wij zelf op zoek gaan naar het probleem en mijn vraag is of er tips zijn of plekken zijn die al bekend zijn die dit probleem kan zitten.


Omhoog
 Profiel  
 
 Berichttitel: Re: geen elektrische spanning, maar accu leeft
BerichtGeplaatst: wo jul 10, 2019 19:00 
Offline
Forum Lid

Geregistreerd: vr feb 12, 2010 12:08
Berichten: 2116
de stekker van het contact slot is een beruchte. haal de kappen rond het stuur maar eens weg en kijk de stekker die daar zit nog wel goed contact maakt. Gaan je lampen buiten de auto wel branden als je de schakelaar daarvan bediend?


Omhoog
 Profiel  
 
 Berichttitel: Re: geen elektrische spanning, maar accu leeft
BerichtGeplaatst: wo jul 10, 2019 19:05 
Offline
Forum Lid
Avatar gebruiker

Geregistreerd: wo aug 09, 2017 3:44
Berichten: 602
Woonplaats: Eindhoven
Ik zou t ook op de stekker van het contactslot gooien.

Kappen onder t dash eens los trekkken, en terwijl je de sleutel op stand II hebt staan aan de connector wiebelen.

_________________
-Sander

1985 Escort 1.6 L 1982 Escort 1600i 1990 Escort 1.4i CL

Afbeelding


Omhoog
 Profiel  
 
 Berichttitel: Re: geen elektrische spanning, maar accu leeft
BerichtGeplaatst: wo jul 10, 2019 19:21 
Offline
Forum Lid

Geregistreerd: zo apr 15, 2012 5:36
Berichten: 21
:o :cry: ik heb net gecheckt.... heb geen licht, gevaren lampen, toeter of wat dan ook... het hele net is plat...
zijn er andere verdachte plekken want dit is waarschijnlijk kabelbreuk


Omhoog
 Profiel  
 
 Berichttitel: Re: geen elektrische spanning, maar accu leeft
BerichtGeplaatst: wo jul 10, 2019 19:30 
Offline
Forum Lid
Avatar gebruiker

Geregistreerd: wo aug 09, 2017 3:44
Berichten: 602
Woonplaats: Eindhoven
Aardekabel zou slecht kunnen zijn, of accu echt 100% plat.
spanning over de accupolen, en weerstand van de -pool naar chassis meten lijkt mij de beste volgende stap.

_________________
-Sander

1985 Escort 1.6 L 1982 Escort 1600i 1990 Escort 1.4i CL

Afbeelding


Omhoog
 Profiel  
 
 Berichttitel: Re: geen elektrische spanning, maar accu leeft
BerichtGeplaatst: wo jul 10, 2019 19:39 
Offline
Forum Lid

Geregistreerd: zo apr 15, 2012 5:36
Berichten: 21
zoals ik al eerder melde: de kans dat het de accu is, is zeer klein want op het moment dat er een draaiende auto naast staan met start kabels zou er een elektrische stroom moeten zijn...
en dat was de eerste test...

maar gaan kijken naar de aardkabel. Weet nu wel dat t niet bij de sleutel zit, want het hele circuit ligt er uit...


Omhoog
 Profiel  
 
 Berichttitel: Re: geen elektrische spanning, maar accu leeft
BerichtGeplaatst: wo jul 10, 2019 19:41 
Offline
Forum Lid
Avatar gebruiker

Geregistreerd: wo aug 09, 2017 3:44
Berichten: 602
Woonplaats: Eindhoven
Tenzij je startkabels kapot waren, de aardedraad kapot was, of er iets anders aan de hand is.
Multimeter pakken en even meten kost je 5 minuten, dan kun je dingen daadwerkelijk uitsluiten.

_________________
-Sander

1985 Escort 1.6 L 1982 Escort 1600i 1990 Escort 1.4i CL

Afbeelding


Omhoog
 Profiel  
 
 Berichttitel: Re: geen elektrische spanning, maar accu leeft
BerichtGeplaatst: wo jul 10, 2019 19:51 
Offline
Forum Lid

Geregistreerd: zo apr 15, 2012 5:36
Berichten: 21
ik heb t ook niet helemaal uitgesloten... maar gaan t testen


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 8 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
phpBB.nl Vertaling